nothing/default.nix

14 lines
348 B
Nix

with import <nixpkgs> {}; {
nothingEnv = gcc8Stdenv.mkDerivation {
name = "nothing-env";
buildInputs = [ stdenv
gcc
gdb
SDL2
pkgconfig
cmake
valgrind
];
};
}